XBuild
27
Mar

[Q] How to resolve the XBuild error “… you have a new version of dbgrid32.ocx”?

When working with XBuild I am getting a message: “One of the tools in DSSAT might not work correctly as you have a new version of dbgrid32.ocx.” How can I resolve this?

Continue Reading →