XBuild
30
Sep

[Q] How to resolve the XBuild error “… you have a new version of dbgrid32.ocx”?

Question When working with XBuild, I am getting a message: “One of the tools in DSSAT might not work correctly as you have a new version of dbgrid32.ocx in Windows\SysWOW64 or Windows\System32 folder.” How can I resolve this? Answer This error occurs when you have ArcGIS or ERDAS installed on your computer. To resolve this […]

Continue Reading →